Info: Das Werbefenster erscheint nur für unregistrierte User und auch nur einmal pro IP alle 90 Minuten
Ascona-Board - Das Forum rund um den Ascona A,B,C
Board-Menü
 Portal
 Forum

 FAQ / Hilfe
 Team
 Suche



 Registrieren
 Einloggen
Usermenü
Zum Lexikon (17)

Newsletter bestellen

 Chat
Usermenü 2
 eBay-Portal
 Top100
Guthaben-Optionen
Forentreffen
 Treffen 2004
 Treffen 2005
 Treffen 2006
 Treffen 2007
 Treffen 2008
Partner

Spenden

all-inkl.com webhosting
Ascona-Board - Das Forum rund um den Ascona A,B,C» Alles rund um den C-Ascona» [C]-Elektrik » Originale Hupe! » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau
Zum Ende der Seite springen Originale Hupe!  
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
AsconaC AsconaC ist männlich
Tripel-As



Dabei seit: 07.03.2005
Zuletzt online: 13.04.2021
Beiträge: 247 Beiträge von AsconaC suchen

Tankinhalt: 6.239 Liter

Herkunft: Thüringen



Level: 38 Was bedeutet diese Anzeige ?
Erfahrungspunkte: 1.455.014
Nächster Level: 1.460.206

5.192 Erfahrungspunkt(e) für den nächsten Levelanstieg


Originale Hupe!  Markiere einen Text im Beitrag und klicke dann hier, um den markierten Text bei google zu suchen Zum Anfang der Seite springen

Hallo,

kann mir jemand von Euch erklären, wie die originale Hupe beim Ascona C verkabelt ist? Das rote Kabel im Lenkrad ist nämlich nicht im Stromlaufplan zu finden. Ich weiß, daß die Hupe über Masse geschaltet wird und somit ständig bei eingeschalteter Zündung Strom an der Hupe anliegt, was bei mir auch der Fall ist, aber trotzdem nicht hupen will sobald ich den Hup-Knopf betätige. Wo geht die schwarze von der Hupe abgehende Leitung genau hin? Wird sie dann zu einer roten?

Vielen Dank für Eure Antworten!

Mit freundlichen Grüßen

AsconaC
0 18.11.2008 20:07 AsconaC ist offline

hoss68kreta hoss68kreta ist männlich
Lebende Foren Legende


images/avatars/avatar-818.jpg

Märkischer Kreis (Lüdenscheid) -[Deutschland]-MKMärkischer Kreis (Lüdenscheid) -[Deutschland]-OC480

Dabei seit: 29.04.2007
Zuletzt online: 14.02.2021
Beiträge: 1.586 Beiträge von hoss68kreta suchen

Tankinhalt: 35.680 Liter

Herkunft: Iserlohn,NRW



Deutschland

Level: 48 Was bedeutet diese Anzeige ?
Erfahrungspunkte: 8.101.067
Nächster Level: 8.476.240

375.173 Erfahrungspunkt(e) für den nächsten Levelanstieg

Zur Userpage von hoss68kreta KFZ-Spezialprofil von hoss68kreta ansehen
RE: Originale Hupe!  Markiere einen Text im Beitrag und klicke dann hier, um den markierten Text bei google zu suchen Zum Anfang der Seite springen

Hallo!

Kann es sein das dein Massekabel gar nicht erst die Masse erreicht?

Gruß,

Stefan
1 18.11.2008 23:37 hoss68kreta ist offline Fügen Sie hoss68kreta in Ihre Kontaktliste ein

myotis myotis ist männlich
Routinier


Tauberbischofsheim -[Deutschland]-TBBTauberbischofsheim -[Deutschland]-WY**

Dabei seit: 14.04.2008
Zuletzt online: 06.07.2019
Beiträge: 438 Beiträge von myotis suchen

Tankinhalt: 8.760 Liter

Herkunft: 97xxx



Deutschland

Level: 40 Was bedeutet diese Anzeige ?
Erfahrungspunkte: 2.083.503
Nächster Level: 2.111.327

27.824 Erfahrungspunkt(e) für den nächsten Levelanstieg

Zur Userpage von myotis
 Markiere einen Text im Beitrag und klicke dann hier, um den markierten Text bei google zu suchen Zum Anfang der Seite springen

Hallo!

>Das rote Kabel im Lenkrad ist nämlich nicht im Stromlaufplan zu finden

direkt als rotes nicht, stimmt...
(ich denke das rote Kabel(chen) ist für den Stromlaufpaln quasi ein Teil des Schalters S64...)

 http://www.hahnfliesen.de/Download/Ascon...romlaufplan.pdf
-> Seite 5, Spalte 459/460

bist Du Dir sicher, dass Hupe und/oder Fanfare überhaupt gehen?
(bei mir ist auch eine der beiden "abgefault"...)
-> schließ die doch zum testen mal direkt an (wenn mgl. mit Sicherung...)

ausserdem könntest Du zur Sicherheit auch Sicherung F5 mal nachsehen
(ggf. wären dann aber auch die Schweibenwischen etc. lahmgelegt...)

Hast Du für den worst case ein anderes Lenkrad zum testen?
(was hast Du denn verändert? - ein anderes Lenkrad verbaut oder geht die Hupe jetzt auf einmal nicht mehr? - oder noch nie smile )

cu myotis
2 19.11.2008 17:01 myotis ist offline

Ascona133 Ascona133 ist männlich
Foren Gott


images/avatars/avatar-789.jpg

Darmstadt -[Deutschland (Saison)]-DADarmstadt -[Deutschland (Saison)]-BJ88
Schadstoffplakette 4
Dabei seit: 28.02.2004
Zuletzt online: 16.04.2021
Beiträge: 5.985 Beiträge von Ascona133 suchen

Tankinhalt: 122.768 Liter

Herkunft: Darmstadt

 Infos zu dieser Anzeige



Deutschland

Level: 58 Was bedeutet diese Anzeige ?
Erfahrungspunkte: 37.489.211
Nächster Level: 41.283.177

3.793.966 Erfahrungspunkt(e) für den nächsten Levelanstieg

Zur Userpage von Ascona133 KFZ-Spezialprofil von Ascona133 ansehen
 Markiere einen Text im Beitrag und klicke dann hier, um den markierten Text bei google zu suchen Zum Anfang der Seite springen

Ich denke mal, das der kontakt vom Schleifring abgenutzt ist.

__________________
Typreferent für "Ascona-C" der Alt-Opel-Interessengemeinschaft von 1972 e. V.
3 20.11.2008 11:06 Ascona133 ist offline Ebay-Übersicht von Ascona133 ansehen Homepage von Ascona133

AsconaC AsconaC ist männlich
Tripel-As



Dabei seit: 07.03.2005
Zuletzt online: 13.04.2021
Beiträge: 247 Beiträge von AsconaC suchen

Tankinhalt: 6.239 Liter

Herkunft: Thüringen



Level: 38 Was bedeutet diese Anzeige ?
Erfahrungspunkte: 1.455.014
Nächster Level: 1.460.206

5.192 Erfahrungspunkt(e) für den nächsten Levelanstieg


Thema begonnen von AsconaC
Hupe  Markiere einen Text im Beitrag und klicke dann hier, um den markierten Text bei google zu suchen Zum Anfang der Seite springen

Hallo,

ja wenn es so was gibt ist es möglich! Wie lässt sich das reparieren?

Gruß, AsconaC
4 20.11.2008 18:11 AsconaC ist offline

Ascocruiser Ascocruiser ist männlich
... steht auf oben ohne...


images/avatars/avatar-1020.jpg

Keine Plakette
Dabei seit: 21.11.2002
Zuletzt online: 29.03.2021
Beiträge: 3.083 Beiträge von Ascocruiser suchen

Tankinhalt: 53.566 Liter

Herkunft: Rheinland Pfalz


Kalendermitglied 2007

Deutschland

Level: 54 Was bedeutet diese Anzeige ?
Erfahrungspunkte: 20.742.368
Nächster Level: 22.308.442

1.566.074 Erfahrungspunkt(e) für den nächsten Levelanstieg


 Markiere einen Text im Beitrag und klicke dann hier, um den markierten Text bei google zu suchen Zum Anfang der Seite springen

Hey ho, Totgeglaubte leben länger. Nach dem mein letzter Anlauf auch schon wieder ein Jahr her ist, will ich die *%! Krise nutzen um den CC wieder auf die Straße zu kriegen. Wenn ich es dieses Jahr nicht schaffe, dann wohl nie mehr.

Soweit so gut, die Hupe klappt halt nicht. Masse an der (Momo) Nabe liegt an, aber ich fürchte auf dem schwarzen Kabel keine 12v. Wenn ich ein separates +Kabel von der Batterie ziehe, mit dem schwarzen Kabel verbinde und dann an die Nabe gehe funkte zwar, Hupen tut's aber nicht. Wenn ich mit der Hupe direkt an die Batterie gehe, dann gute aber. Scheibenwischer funktionieren aber auch. Anderen Ideas?

Dankeschön!

__________________
Winke


Opel - Lego für Erwachsene


Werkstatt Bruuuuummm Werkstatt

5 09.04.2020 17:05 Ascocruiser ist offline

Baumstruktur | Brettstruktur
Gehe zu:

Ähnliche Themen
Thread Forum Letzte Antwort
originale Neuteile für Ascona C abzugeben Sonstiges zum C-Ascona   02.04.2021 13:56 von bergbaron  
Originales Fahrwerk [C]-Fahrwerk   23.06.2016 08:37 von asco5sKumpel  
Sommerreifen auf originalen Opelfelgen Intressantes bei eBay (oder sonstwo)   22.02.2016 18:47 von 10gotti  
Suche ein Originales Servo Getriebe für Pump [...] [C]-Fahrwerk   13.08.2015 01:24 von GT Sport Driver  
Verkaufe Originalen Opel Motorblock Dichtsat [...] Intressantes bei eBay (oder sonstwo)   26.04.2015 08:25 von Ascona C 1.3S  


Powered by Burning Board © 2001-2004 WoltLab GmbH
Besucher seit 04.04.2003 gesamt: 7.337.709 | Besucher heute: 1946 | Besucher gestern: 3.341
Board protected by CTracker Sitemap RSS-Feed
.: Impressum :. || .: Link Us :. || .: Sitemap :.